Details

    • Type: Bug
    • Status: Closed
    • Resolution: Duplicate
    • Affects Version/s: 1.6.0.11
    • Fix Version/s: None
    • Component/s: None
    • Security Level: All-users
    • Labels:

      Description

      On the hosting server i'm unable to install PrestaShop 1.6.0.11, i have no problem installing 1.6.0.9

      Attaching screenshot

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                Gregory Gregory
                Reporter:
                navuho Borislav
              • Votes:
                1 Vote for this issue
                Watchers:
                3 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: