Details

    • Type: Bug
    • Status: Open
    • Resolution: Unresolved
    • Labels:
    • Qualification:
      Nouveau

      Description

      helo,

      When i used the 1 click module i get this error
      PrestaShop Original version:
      Error Unable to check md5 files
      and i cant update the shop i work with 1.7.4 i want to update to stable 1.7.5

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              relies rene esselink
            • Votes:
              1 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated: